Core Design Ajax Vote plugin


chào các bạn!

Phần mở rộng này YÊU CẦU Plugin Core Scriptegrator Thiết kế, nhưng không có dấuvết của sự phụ thuộc này trong các mô tả!

Ngoài ra, plugin này KHÔNG BAO GỒM BÊN TRONG VIỆC DOWNLOAD và theo thứ tự để đạt được các phiên bản mới nhất (công trình hoàn mỹ với joomla 2-5) một trong những nhu cầu phải trả tiền cho một thành viên đầy đủ trên trang web của nhà phát triển.

Nếu một tải về phiên bản miễn phí của các plug-in (thực 2.5.x.2.2.1) và istall trên Joomla2.5.3 hơn SẼ KẾT QUẢ TRONG lối vào BỊ LỖI VỚI TRẮNG TRANG chỉ được hiển thị.
Trong vài từ, đây là một hành vi fraudolent định hướng để lừa đảo.

Ngoài ra còn có sự gian lận rõ ràng trong tuyên bố báo cáo về phát triển trang web (*),gần phiên bản Script Generator Plugin 2.5.x.2.2.2. Nó nói rằng phiên bản nào được phát hành vài tuần sau đó hơn so với trả tiền một, nhưng CNTT đã được phát hành vàongày 22 tháng 3 năm 2012 và KHÔNG CÓ DOWNLOAD CÓ miễn phí.
Điều này có nghĩa là các nhà phát triển có ý định để buộc người dùng để có được mộtthành viên trả tiền để khôi phục lại chức năng SITE CỦA HỌ. (Trong một số quốc gianày được coi là bắt buộc extorsion!)

____ (*)
Tuyên bố này là để được xem xét fraudolent vì không có cảnh báo trong mục downloadcho người dùng miễn phí về Script Generator Plugin vấn đề “nổi tiếng” và không tương thích!

Download: http://www.mediafire.com/?785fmf8slc79yxb

Gửi phản hồi

Mời bạn điền thông tin vào ô dưới đây hoặc kích vào một biểu tượng để đăng nhập:

WordPress.com Logo

Bạn đang bình luận bằng tài khoản WordPress.com Log Out / Thay đổi )

Twitter picture

Bạn đang bình luận bằng tài khoản Twitter Log Out / Thay đổi )

Facebook photo

Bạn đang bình luận bằng tài khoản Facebook Log Out / Thay đổi )

Google+ photo

Bạn đang bình luận bằng tài khoản Google+ Log Out / Thay đổi )

Connecting to %s